
<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-GB" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-GB" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8) ]><!-->
<html lang="en-GB" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<title>Skinted vs Minted: Drawstring Bucket Bags - Style Reins</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.stylereins.com/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://www.stylereins.com/wp-content/themes/unpress/js/html5.js"></script>
	<![endif]-->
    	<link rel="shortcut icon" href="http://www.stylereins.com/wp-content/uploads/2015/08/favicon-1.png" />
		<link rel="apple-touch-icon-precomposed" href="http://www.stylereins.com/wp-content/uploads/2015/08/favicon-1.png" />
	<!-- JM Twitter Cards by Julien Maury 7.9 -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@stylereins">
<meta name="twitter:site" content="@stylereins">
<meta property="og:title" content="Skinted vs Minted: Drawstring Bucket Bags">
<meta property="og:description" content="If you&#039;re looking for an excuse to treat yourself to a new accessory then updating your wardrobe with berry red shades for the autumn season ahead is all the reason you need.Bucket bags are alway">
<meta property="og:image" content="https://www.stylereins.com/wp-content/uploads/2017/09/bucket-bags.jpg">
<!-- /JM Twitter Cards by Julien Maury 7.9 -->

<!-- This site is optimized with the Yoast SEO plugin v5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Bucket bags are always on-trend and these pair will add a stylish touch to your every-day outfits..."/>
<link rel="canonical" href="https://www.stylereins.com/style/drawstring-bucket-bags/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Skinted vs Minted: Drawstring Bucket Bags - Style Reins" />
<meta property="og:description" content="Bucket bags are always on-trend and these pair will add a stylish touch to your every-day outfits..." />
<meta property="og:url" content="https://www.stylereins.com/style/drawstring-bucket-bags/" />
<meta property="og:site_name" content="Style Reins Magazine" />
<meta property="article:section" content="Equestrian Style" />
<meta property="article:published_time" content="2017-09-05T15:42:50+01:00" />
<meta property="article:modified_time" content="2017-09-05T15:43:39+01:00" />
<meta property="og:updated_time" content="2017-09-05T15:43:39+01:00" />
<meta property="fb:admins" content="582885226" />
<meta property="og:image" content="https://www.stylereins.com/wp-content/uploads/2017/09/bucket-bags.jpg" />
<meta property="og:image:secure_url" content="https://www.stylereins.com/wp-content/uploads/2017/09/bucket-bags.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="1000" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.stylereins.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Style Reins Magazine &raquo; Feed" href="https://www.stylereins.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Style Reins Magazine &raquo; Comments Feed" href="https://www.stylereins.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.stylereins.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='smart-coupon-css'  href='https://www.stylereins.com/wp-content/plugins/woocommerce-smart-coupons/assets/css/smart-coupon.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.stylereins.com/wp-content/plugins/silicon-counters/framework/assets/font-awesome/css/font-awesome.min.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wc-memberships-frontend-css'  href='https://www.stylereins.com/wp-content/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css?ver=1.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='icon-style-css'  href='http://netdna.bootstrapcdn.com/font-awesome/4.0.0/css/font-awesome.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='ft-bootstrap.min-css'  href='https://www.stylereins.com/wp-content/themes/unpress/css/bootstrap.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='ft-font-awesome.min-css'  href='https://www.stylereins.com/wp-content/themes/unpress/css/font-awesome.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='ft-slick-css'  href='https://www.stylereins.com/wp-content/themes/unpress/css/slick.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='ft-slick-theme-css'  href='https://www.stylereins.com/wp-content/themes/unpress/css/slick-theme.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='ft-ilightbox-css'  href='https://www.stylereins.com/wp-content/themes/unpress/css/ilightbox.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='ft-mobile-menu-css'  href='https://www.stylereins.com/wp-content/themes/unpress/css/mobile-menu.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='ft-all.min-css'  href='https://www.stylereins.com/wp-content/themes/unpress/css/all.min.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.stylereins.com/wp-content/themes/unpress/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='ft-media_queries-css'  href='https://www.stylereins.com/wp-content/themes/unpress/css/media-queries.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-css'  href='https://www.stylereins.com/wp-content/themes/unpress/css/woocommerce.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp-widgets-css'  href='https://www.stylereins.com/wp-content/plugins/business-directory-plugin/assets/css/widgets.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;family=Lato%3A100italic%2C300italic%2C400italic%2C600italic%2C700italic%2C800italic%2C100%2C400%2C300%2C600%2C700%2C800%7CGoudy+Bookletter+1911%3A100italic%2C300italic%2C400italic%2C600italic%2C700italic%2C800italic%2C100%2C400%2C300%2C600%2C700%2C800%7COswald%3A100italic%2C300italic%2C400italic%2C600italic%2C700italic%2C800italic%2C100%2C400%2C300%2C600%2C700%2C800%7CSorts+Mill+Goudy%3A100italic%2C300italic%2C400italic%2C600italic%2C700italic%2C800italic%2C100%2C400%2C300%2C600%2C700%2C800%7C0%3A100italic%2C300italic%2C400italic%2C600italic%2C700italic%2C800italic%2C100%2C400%2C300%2C600%2C700%2C800+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=4.7.5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.stylereins.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.stylereins.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.stylereins.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.stylereins.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.stylereins.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<meta name="generator" content="WooCommerce 2.6.14" />
<link rel='shortlink' href='https://www.stylereins.com/?p=19541' />
<link rel="alternate" type="application/json+oembed" href="https://www.stylereins.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.stylereins.com%2Fstyle%2Fdrawstring-bucket-bags%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.stylereins.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.stylereins.com%2Fstyle%2Fdrawstring-bucket-bags%2F&#038;format=xml" />
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1484810278433058'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1484810278433058&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<!-- Hotjar Tracking Code for https://www.stylereins.com -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:209303,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>
<style type="text/css">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</style>

<script type="text/javascript">

</script>
<link rel="icon" href="https://www.stylereins.com/wp-content/uploads/2016/10/cropped-Gold-with-with-contourRGB-01-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.stylereins.com/wp-content/uploads/2016/10/cropped-Gold-with-with-contourRGB-01-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.stylereins.com/wp-content/uploads/2016/10/cropped-Gold-with-with-contourRGB-01-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.stylereins.com/wp-content/uploads/2016/10/cropped-Gold-with-with-contourRGB-01-270x270.jpg" />
</head>
<body class="post-template-default single single-post postid-19541 single-format-standard unpress_white_skin wpbdp-with-button-styles">

	
	
<!-- Navigation -->
<header id="header">
	<div class="navbar  has_secondary_nav" role="navigation">
		        <div class="secondary-nav">
			<div class="container">
				<div class="unpress-secondary-menu visible-lg visible-md">
                                
                                
				</div>

                <ul class="nav-social list-inline navbar-right"><li><a href="http://www.stylereins.com/feed/" target="_blank">
			<i class="fa fa-rss"></i></a>
			</li><li><a href="https://www.facebook.com/stylereins/" target="_blank">
			<i class="fa fa-facebook-square"></i></a>
			</li><li><a href="https://twitter.com/stylereins" target="_blank">
			<i class="fa fa-twitter-square"></i></a>
			</li><li><a href="https://www.linkedin.com/company/stylereins" target="_blank">
			<i class="fa fa-linkedin-square"></i></a>
			</li><li><a href="https://www.instagram.com/stylereins" target="_blank">
			<i class="fa fa-instagram"></i></a>
			</li><li><a href="https://uk.pinterest.com/stylereins/" target="_blank">
			<i class="fa fa-pinterest-square"></i></a>
			</li></ul>			</div><!-- .container -->
		</div><!-- .secondary-nav -->
		        
		<div class="primary-nav  animated yamm">
			<div class="container">
				<div class="navbar-header">
					<div class="nav-open-wrap visible-xs visible-sm">
					    <a class="nav-btn navbar-toggle" id="nav-open-btn" href="#nav">
					    	<span class="sr-only">Toggle navigation</span>
					    	<span class="icon-bar"></span>
					    	<span class="icon-bar"></span>
					    	<span class="icon-bar"></span>
					    </a>
					</div> 
                    					<a class="navbar-brand" href="https://www.stylereins.com/">
                    	<img width="" height="" src="http://www.stylereins.com/wp-content/uploads/2017/03/stylereins-text-logo-3.jpg" alt="Style Reins Magazine - The UK&#039;s Only Magazine 100% Focused on Equestrian Style" title="Style Reins Magazine - The UK&#039;s Only Magazine 100% Focused on Equestrian Style"/>
                    </a>
				</div><!-- .navbar-header -->
				<div class="text-center animated">
						<div class="unpress-main-menu collapse navbar-collapse"><ul id="main-nav" class="nav navbar-nav"><li id="menu-item-12777" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.stylereins.com/my-account/">My Account</a><div class="dropdown-menu">
									<div class="yamm-content">
									  <div class="row"></div></div></div>
</li>
<li id="menu-item-19097" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown"><a href="https://www.stylereins.com/magazine/" class="dropdown-toggle" href="https://www.stylereins.com/magazine/">Magazine<i class="fa fa-angle-down"></i></a><div class="dropdown-menu">
									<div class="yamm-content">
									  <div class="row">
<div class="sub-links  col-lg-3 col-md-3 col-sm-3 col-xs-12"><ul class='list-unstyled'>
	<li id="menu-item-19071" class="menu-item menu-item-type-post_type menu-item-object-page"><a title="Subscribe" href="https://www.stylereins.com/shop/">Subscribe</a><div class="dropdown-menu">
									<div class="yamm-content">
									  <div class="row"></div></div></div>
</li>
	<li id="menu-item-9064" class="menu-item menu-item-type-post_type menu-item-object-page"><a title="Read Online" href="https://www.stylereins.com/vip/">Read Online</a><div class="dropdown-menu">
									<div class="yamm-content">
									  <div class="row"></div></div></div>
</li>
</ul></div>
</div></div></div>
</li>
<li id="menu-item-7620" class="menu-item menu-item-type-post_type menu-item-object-page"><a title="Shopping Directory" href="https://www.stylereins.com/directory/">Directory</a><div class="dropdown-menu">
									<div class="yamm-content">
									  <div class="row"></div></div></div>
</li>
<li id="menu-item-10195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown"><a title="Features" href="https://www.stylereins.com/equestrian/features/" class="dropdown-toggle" href="https://www.stylereins.com/equestrian/features/">Features<i class="fa fa-angle-down"></i></a>
<div class="sub-links  col-lg-3 col-md-3 col-sm-3 col-xs-12"><ul class='list-unstyled'>
	<li id="menu-item-18664" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.stylereins.com/equestrian/news/">News</a></li>
	<li id="menu-item-18663" class="menu-item menu-item-type-post_type menu-item-object-post"><a href="https://www.stylereins.com/win/win-100-worth-style-reins-gear/">Win</a></li>
</ul></div>
</li>
<li id="menu-item-19100" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown"><a href="https://www.stylereins.com/about/" class="dropdown-toggle" href="https://www.stylereins.com/about/">About<i class="fa fa-angle-down"></i></a><div class="dropdown-menu">
									<div class="yamm-content">
									  <div class="row">
<div class="sub-links  col-lg-3 col-md-3 col-sm-3 col-xs-12"><ul class='list-unstyled'>
	<li id="menu-item-17515" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.stylereins.com/advertise/">Advertise</a><div class="dropdown-menu">
									<div class="yamm-content">
									  <div class="row"></div></div></div>
</li>
	<li id="menu-item-6831" class="menu-item menu-item-type-post_type menu-item-object-page"><a title="Contact Equestrian Vogue" href="https://www.stylereins.com/contact/">Contact</a><div class="dropdown-menu">
									<div class="yamm-content">
									  <div class="row"></div></div></div>
</li>
	<li id="menu-item-17082" class="menu-item menu-item-type-post_type menu-item-object-page"><a title="Where to fins Style Reins Magazine" href="https://www.stylereins.com/find-us/">Where to Find Us</a><div class="dropdown-menu">
									<div class="yamm-content">
									  <div class="row"></div></div></div>
</li>
	<li id="menu-item-17296" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.stylereins.com/press/">In the Press</a><div class="dropdown-menu">
									<div class="yamm-content">
									  <div class="row"></div></div></div>
</li>
</ul></div>
</div></div></div>
</li>
</ul></div>                          
                                                <ul class="nav navbar-nav navbar-right">
                        	
                            <li class="cart-inner dropdown">
                                <a class="cart-btn" href="https://www.stylereins.com/basket/">
                                	<i class="fa fa-shopping-cart"></i> 
									Cart <span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&pound;</span>0.00</span> / Item: 0                                </a>
                                <ul class="menu-cart-wrap-dropdown-menu dropdown-menu" role="menu">
                                	
                                    <!-- Add a spinner before cart ajax content is loaded -->
									<p class="empty">No products in the basket.</p> 
									    
								
                                </ul>
                            </li>
                        </ul>
                                                                    
                                        <div class="main_menu_search">    
						<form class="navbar-search navbar-form navbar-right" method="get" id="searchform" action="https://www.stylereins.com/" role="search">
    <div class="form-group">
        <input type="text" name="s" id="s" placeholder="Search" class="form-control">
    </div>
    <button type="submit"><i class="fa fa-search"></i></button>
</form>					</div>
										
				</div><!--/.nav-collapse -->
			</div><!-- .container -->
		
        </div><!-- .primary-nav -->
        
	</div><!-- .navbar-fixed-top -->
	<div class="mobile_menu_overlay"></div>
<div class="slide-menu-close">
    <a id="slide_menu_close" class=""><i class="fa fa-close"></i></a>
</div>
<div id="mobile-menu">
    <nav class="top-menu slideLeft clearfix">

        <div class="menu-wrapper">
            <div class="container">
                <div class="row">
                    <ul id="mobile-nav" class="nav navbar-nav"><li id="menu-item-12777" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12777"><a href="https://www.stylereins.com/my-account/">My Account</a></li>
<li id="menu-item-19097" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-19097"><a href="https://www.stylereins.com/magazine/">Magazine</a>
<ul class="sub-menu">
	<li id="menu-item-19071" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19071"><a title="Subscribe" href="https://www.stylereins.com/shop/">Subscribe</a></li>
	<li id="menu-item-9064" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9064"><a title="Read Online" href="https://www.stylereins.com/vip/">Read Online</a></li>
</ul>
</li>
<li id="menu-item-7620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7620"><a title="Shopping Directory" href="https://www.stylereins.com/directory/">Directory</a></li>
<li id="menu-item-10195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10195"><a title="Features" href="https://www.stylereins.com/equestrian/features/">Features</a>
<ul class="sub-menu">
	<li id="menu-item-18664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18664"><a href="https://www.stylereins.com/equestrian/news/">News</a></li>
	<li id="menu-item-18663" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-18663"><a href="https://www.stylereins.com/win/win-100-worth-style-reins-gear/">Win</a></li>
</ul>
</li>
<li id="menu-item-19100" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-19100"><a href="https://www.stylereins.com/about/">About</a>
<ul class="sub-menu">
	<li id="menu-item-17515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17515"><a href="https://www.stylereins.com/advertise/">Advertise</a></li>
	<li id="menu-item-6831" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6831"><a title="Contact Equestrian Vogue" href="https://www.stylereins.com/contact/">Contact</a></li>
	<li id="menu-item-17082" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17082"><a title="Where to fins Style Reins Magazine" href="https://www.stylereins.com/find-us/">Where to Find Us</a></li>
	<li id="menu-item-17296" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17296"><a href="https://www.stylereins.com/press/">In the Press</a></li>
</ul>
</li>
</ul>
                </div>
            </div>
        </div>

    </nav>
</div></header><!-- #header --><div id="page-wrap">

<section class="container">
	<div class="row">
    		<div class="col-md-11">
			<div class="row">
                        
            <div class="col-md-9 col-lg-9 col-sm-12 col-xs-12 pull-left">					                    		
                    		
                    		                            <div class="post-image ">
                                <a class="btn-icon btn ilightbox" href="https://www.stylereins.com/wp-content/uploads/2017/09/bucket-bags-830x830.jpg">
                                    <i class="fa fa-arrows-alt"></i>
                                </a>
                                <img src="https://www.stylereins.com/wp-content/uploads/2017/09/bucket-bags-830x830.jpg" alt="Skinted vs Minted: Drawstring Bucket Bags">
                                
                            </div>
                            <div class="fav_caption"> </div>
                            

                            							

                                        
                    <article class="post single-post ">
						<ul class="list-inline post-category">
							<li><a href="https://www.stylereins.com/equestrian/style/" rel="category tag">Equestrian Style</a>, <a href="https://www.stylereins.com/equestrian/features/" rel="category tag">Features</a></li>
						</ul>
						
						<div class="post-meta">
							
                            							
							by 
                            <a href="https://www.stylereins.com/author/caroline/">
								Caroline Constable                            </a>
                            
                                                        
                                                        
                        </div>
                        
						
<div class="post-popularity">
    
    
    
</div>                        
						<h1 class="post-title">Skinted vs Minted: Drawstring Bucket Bags</h1>
						
						
						<div class="entry-content">
							<p>If you&#8217;re looking for an excuse to treat yourself to a new accessory then updating your wardrobe with berry red shades for the autumn season ahead is all the reason you need.</p>
<p>Bucket bags are always on-trend and these pair will add a stylish touch to your everyday outfits. Both come in a generous size giving plenty of room to stash everything you need for a day out and about.</p>
<p>The one you choose depends on whether you want to splash the cash or save your pennies for a rainy day.</p>
<h2>Skinted</h2>
<p>La Redoute Collections, Faux Leather Bucket Bag, <a href="http://shopstyle.it/l/gKJt" target="_blank" rel="noopener noreferrer">£39 at La Redoute</a></p>
<p><a href="http://shopstyle.it/l/gKJt" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-19544 size-full" src="https://www.stylereins.com/wp-content/uploads/2017/09/red-leather-bucket-bag.jpg" alt="La Redoute Collections Bucket Bag, £39 at La Redoute" width="641" height="641" srcset="https://www.stylereins.com/wp-content/uploads/2017/09/red-leather-bucket-bag.jpg 641w, https://www.stylereins.com/wp-content/uploads/2017/09/red-leather-bucket-bag-150x150.jpg 150w, https://www.stylereins.com/wp-content/uploads/2017/09/red-leather-bucket-bag-410x410.jpg 410w, https://www.stylereins.com/wp-content/uploads/2017/09/red-leather-bucket-bag-200x200.jpg 200w, https://www.stylereins.com/wp-content/uploads/2017/09/red-leather-bucket-bag-180x180.jpg 180w, https://www.stylereins.com/wp-content/uploads/2017/09/red-leather-bucket-bag-470x470.jpg 470w, https://www.stylereins.com/wp-content/uploads/2017/09/red-leather-bucket-bag-620x620.jpg 620w, https://www.stylereins.com/wp-content/uploads/2017/09/red-leather-bucket-bag-600x600.jpg 600w, https://www.stylereins.com/wp-content/uploads/2017/09/red-leather-bucket-bag-434x434.jpg 434w, https://www.stylereins.com/wp-content/uploads/2017/09/red-leather-bucket-bag-610x610.jpg 610w, https://www.stylereins.com/wp-content/uploads/2017/09/red-leather-bucket-bag-432x432.jpg 432w, https://www.stylereins.com/wp-content/uploads/2017/09/red-leather-bucket-bag-450x450.jpg 450w, https://www.stylereins.com/wp-content/uploads/2017/09/red-leather-bucket-bag-300x300.jpg 300w" sizes="(max-width: 641px) 100vw, 641px" /></a></p>
<h2>Minted</h2>
<p>Lancaster Paris &#8216;Pur &amp; Element Burgundy Saffiano Leather Bucket Bag&#8217;, <a href="http://shopstyle.it/l/gKNy" target="_blank" rel="noopener noreferrer">£140 at Forzieri</a></p>
<p><a href="http://shopstyle.it/l/gKNy" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-19545 size-full" src="https://www.stylereins.com/wp-content/uploads/2017/09/lancaster-bucket-bag.jpg" alt="" width="696" height="460" srcset="https://www.stylereins.com/wp-content/uploads/2017/09/lancaster-bucket-bag.jpg 696w, https://www.stylereins.com/wp-content/uploads/2017/09/lancaster-bucket-bag-410x271.jpg 410w, https://www.stylereins.com/wp-content/uploads/2017/09/lancaster-bucket-bag-200x132.jpg 200w, https://www.stylereins.com/wp-content/uploads/2017/09/lancaster-bucket-bag-434x287.jpg 434w, https://www.stylereins.com/wp-content/uploads/2017/09/lancaster-bucket-bag-450x297.jpg 450w, https://www.stylereins.com/wp-content/uploads/2017/09/lancaster-bucket-bag-300x198.jpg 300w" sizes="(max-width: 696px) 100vw, 696px" /></a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
                            
                            <h2>GET STYLE REINS MAGAZINE!</h2>
<a href="https://www.stylereins.com/shop/"><img src="https://www.stylereins.com/wp-content/uploads/2017/08/autumn-subscribe.jpg" alt="Style Reins Autumn 2017" width="1080" height="1080" border="0"></a>
						</div>


                        
                                                
                        						
					</article>
                    
                    
<section class="module masonry related-post">
	<div class="row">
		<div class="col-lg-4 col-md-4 col-sm-4 sticky-col">
			<div class="category-box sticky-box static_col">
				<h2>Related</h2>
			</div>
		</div>
		<div class="col-lg-8 col-md-8 col-sm-8">
			<div class="row post-row">
				
			
            	<div class="post-holder col-lg-6 col-md-6 col-sm-6 col-xs-12">
					<div class="featured-image image-holder holder">
						        <a class="overlay" href="https://www.stylereins.com/find-of-the-day/find-of-the-day-noble-outfitters-full-seat-balance-riding-tights/">
            <span class="hover">
                <span class="hover-btn"><i class="fa fa-angle-right"></i></span>
            </span><!-- .hover -->

			<img width="434" height="434" class=""  src="https://www.stylereins.com/wp-content/uploads/2017/08/noble-outfitters-full-seat-balance-tights2-434x434.jpg" />        </a><!-- .overlay -->
        
                        
                
					</div><!-- .featured-image -->
					
					<div class="post-content-holder">
						<header>
							<h3><a href="https://www.stylereins.com/find-of-the-day/find-of-the-day-noble-outfitters-full-seat-balance-riding-tights/">Find of the Day: Noble Outfitters Full Seat Balance Riding Tights</a></h3>
							
							                             
						</header>
					</div><!-- .post-content-holder -->
				</div><!-- .post-holder -->
			
				
			
            	<div class="post-holder col-lg-6 col-md-6 col-sm-6 col-xs-12">
					<div class="featured-image image-holder holder">
						        <a class="overlay" href="https://www.stylereins.com/news/style-reins-autumn-2017/">
            <span class="hover">
                <span class="hover-btn"><i class="fa fa-angle-right"></i></span>
            </span><!-- .hover -->

			<img width="434" height="434" class=""  src="https://www.stylereins.com/wp-content/uploads/2017/08/style-reins-autumn-2017-cover-line-434x434.jpg" />        </a><!-- .overlay -->
        
                        
                
					</div><!-- .featured-image -->
					
					<div class="post-content-holder">
						<header>
							<h3><a href="https://www.stylereins.com/news/style-reins-autumn-2017/">Style Reins Autumn 2017 is Here!</a></h3>
							
							                             
						</header>
					</div><!-- .post-content-holder -->
				</div><!-- .post-holder -->
			
				
			
            	<div class="post-holder col-lg-6 col-md-6 col-sm-6 col-xs-12">
					<div class="featured-image image-holder holder">
						        <a class="overlay" href="https://www.stylereins.com/style/trot-up-outfit-all-seasons/">
            <span class="hover">
                <span class="hover-btn"><i class="fa fa-angle-right"></i></span>
            </span><!-- .hover -->

			<img width="434" height="434" class=""  src="https://www.stylereins.com/wp-content/uploads/2017/08/trot-up-style-434x434.png" />        </a><!-- .overlay -->
        
                        
                
					</div><!-- .featured-image -->
					
					<div class="post-content-holder">
						<header>
							<h3><a href="https://www.stylereins.com/style/trot-up-outfit-all-seasons/">Buck the Trend with this Trot Up Outfit for all Seasons</a></h3>
							
							                             
						</header>
					</div><!-- .post-content-holder -->
				</div><!-- .post-holder -->
			
				
			</div><!-- .row -->
		</div><!-- .col-lg-9 -->
	</div><!-- .row -->
</section><!-- .container -->
                    
				</div>
                                		<div class="col-md-3 col-lg-3 col-sm-12 col-xs-12 pull-right">
							<aside class="sidebar">
	<div id="text-142" class="widget widget_text"><h3 class="widget-title">SUBSCRIBE TO STYLE REINS MAGAZINE</h3>			<div class="textwidget"><a href="https://www.stylereins.com/shop/silver/"><img src="https://www.stylereins.com/wp-content/uploads/2017/08/style-reins-autumn-2017-cover-line.jpg" alt="Subscribe from £19.99" width="300" height="300" border="0"></a></div>
		</div><div id="woocommerce_products-12" class="widget woocommerce widget_products"><ul class="product_list_widget">
<li>
	<a href="https://www.stylereins.com/shop/bronze/" title="FREE Digital Magazine Subscription">
		<img width="180" height="180" src="https://www.stylereins.com/wp-content/uploads/2017/08/style-reins-autumn-2017-cover-line-180x180.jpg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="Style Reins Autumn 2017" srcset="https://www.stylereins.com/wp-content/uploads/2017/08/style-reins-autumn-2017-cover-line-180x180.jpg 180w, https://www.stylereins.com/wp-content/uploads/2017/08/style-reins-autumn-2017-cover-line-150x150.jpg 150w, https://www.stylereins.com/wp-content/uploads/2017/08/style-reins-autumn-2017-cover-line-410x410.jpg 410w, https://www.stylereins.com/wp-content/uploads/2017/08/style-reins-autumn-2017-cover-line-768x768.jpg 768w, https://www.stylereins.com/wp-content/uploads/2017/08/style-reins-autumn-2017-cover-line-830x830.jpg 830w, https://www.stylereins.com/wp-content/uploads/2017/08/style-reins-autumn-2017-cover-line-200x200.jpg 200w, https://www.stylereins.com/wp-content/uploads/2017/08/style-reins-autumn-2017-cover-line-470x470.jpg 470w, https://www.stylereins.com/wp-content/uploads/2017/08/style-reins-autumn-2017-cover-line-620x620.jpg 620w, https://www.stylereins.com/wp-content/uploads/2017/08/style-reins-autumn-2017-cover-line-600x600.jpg 600w, https://www.stylereins.com/wp-content/uploads/2017/08/style-reins-autumn-2017-cover-line-434x434.jpg 434w, https://www.stylereins.com/wp-content/uploads/2017/08/style-reins-autumn-2017-cover-line-610x610.jpg 610w, https://www.stylereins.com/wp-content/uploads/2017/08/style-reins-autumn-2017-cover-line-432x432.jpg 432w, https://www.stylereins.com/wp-content/uploads/2017/08/style-reins-autumn-2017-cover-line-450x450.jpg 450w, https://www.stylereins.com/wp-content/uploads/2017/08/style-reins-autumn-2017-cover-line-300x300.jpg 300w, https://www.stylereins.com/wp-content/uploads/2017/08/style-reins-autumn-2017-cover-line-1000x1000.jpg 1000w, https://www.stylereins.com/wp-content/uploads/2017/08/style-reins-autumn-2017-cover-line.jpg 1329w" sizes="(max-width: 180px) 100vw, 180px" />		<span class="product-title">FREE Digital Magazine Subscription</span>
	</a>
		<span class="amount">Free!</span></li>

<li>
	<a href="https://www.stylereins.com/shop/single-magazine-autumn-2017/" title="Style Reins Autumn 2017 - Single Issue">
		<img width="180" height="180" src="https://www.stylereins.com/wp-content/uploads/2017/08/style-reins-autumn-2017-cover-line-180x180.jpg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="Style Reins Autumn 2017" srcset="https://www.stylereins.com/wp-content/uploads/2017/08/style-reins-autumn-2017-cover-line-180x180.jpg 180w, https://www.stylereins.com/wp-content/uploads/2017/08/style-reins-autumn-2017-cover-line-150x150.jpg 150w, https://www.stylereins.com/wp-content/uploads/2017/08/style-reins-autumn-2017-cover-line-410x410.jpg 410w, https://www.stylereins.com/wp-content/uploads/2017/08/style-reins-autumn-2017-cover-line-768x768.jpg 768w, https://www.stylereins.com/wp-content/uploads/2017/08/style-reins-autumn-2017-cover-line-830x830.jpg 830w, https://www.stylereins.com/wp-content/uploads/2017/08/style-reins-autumn-2017-cover-line-200x200.jpg 200w, https://www.stylereins.com/wp-content/uploads/2017/08/style-reins-autumn-2017-cover-line-470x470.jpg 470w, https://www.stylereins.com/wp-content/uploads/2017/08/style-reins-autumn-2017-cover-line-620x620.jpg 620w, https://www.stylereins.com/wp-content/uploads/2017/08/style-reins-autumn-2017-cover-line-600x600.jpg 600w, https://www.stylereins.com/wp-content/uploads/2017/08/style-reins-autumn-2017-cover-line-434x434.jpg 434w, https://www.stylereins.com/wp-content/uploads/2017/08/style-reins-autumn-2017-cover-line-610x610.jpg 610w, https://www.stylereins.com/wp-content/uploads/2017/08/style-reins-autumn-2017-cover-line-432x432.jpg 432w, https://www.stylereins.com/wp-content/uploads/2017/08/style-reins-autumn-2017-cover-line-450x450.jpg 450w, https://www.stylereins.com/wp-content/uploads/2017/08/style-reins-autumn-2017-cover-line-300x300.jpg 300w, https://www.stylereins.com/wp-content/uploads/2017/08/style-reins-autumn-2017-cover-line-1000x1000.jpg 1000w, https://www.stylereins.com/wp-content/uploads/2017/08/style-reins-autumn-2017-cover-line.jpg 1329w" sizes="(max-width: 180px) 100vw, 180px" />		<span class="product-title">Style Reins Autumn 2017 - Single Issue</span>
	</a>
		<span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&pound;</span>6.58</span>&ndash;<span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&pound;</span>12.45</span></li>

<li>
	<a href="https://www.stylereins.com/shop/silver/" title="Print Magazine Subscription + FREE Digital">
		<img width="180" height="180" src="https://www.stylereins.com/wp-content/uploads/2017/08/style-reins-autumn-2017-cover-line-180x180.jpg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="Style Reins Autumn 2017" srcset="https://www.stylereins.com/wp-content/uploads/2017/08/style-reins-autumn-2017-cover-line-180x180.jpg 180w, https://www.stylereins.com/wp-content/uploads/2017/08/style-reins-autumn-2017-cover-line-150x150.jpg 150w, https://www.stylereins.com/wp-content/uploads/2017/08/style-reins-autumn-2017-cover-line-410x410.jpg 410w, https://www.stylereins.com/wp-content/uploads/2017/08/style-reins-autumn-2017-cover-line-768x768.jpg 768w, https://www.stylereins.com/wp-content/uploads/2017/08/style-reins-autumn-2017-cover-line-830x830.jpg 830w, https://www.stylereins.com/wp-content/uploads/2017/08/style-reins-autumn-2017-cover-line-200x200.jpg 200w, https://www.stylereins.com/wp-content/uploads/2017/08/style-reins-autumn-2017-cover-line-470x470.jpg 470w, https://www.stylereins.com/wp-content/uploads/2017/08/style-reins-autumn-2017-cover-line-620x620.jpg 620w, https://www.stylereins.com/wp-content/uploads/2017/08/style-reins-autumn-2017-cover-line-600x600.jpg 600w, https://www.stylereins.com/wp-content/uploads/2017/08/style-reins-autumn-2017-cover-line-434x434.jpg 434w, https://www.stylereins.com/wp-content/uploads/2017/08/style-reins-autumn-2017-cover-line-610x610.jpg 610w, https://www.stylereins.com/wp-content/uploads/2017/08/style-reins-autumn-2017-cover-line-432x432.jpg 432w, https://www.stylereins.com/wp-content/uploads/2017/08/style-reins-autumn-2017-cover-line-450x450.jpg 450w, https://www.stylereins.com/wp-content/uploads/2017/08/style-reins-autumn-2017-cover-line-300x300.jpg 300w, https://www.stylereins.com/wp-content/uploads/2017/08/style-reins-autumn-2017-cover-line-1000x1000.jpg 1000w, https://www.stylereins.com/wp-content/uploads/2017/08/style-reins-autumn-2017-cover-line.jpg 1329w" sizes="(max-width: 180px) 100vw, 180px" />		<span class="product-title">Print Magazine Subscription + FREE Digital</span>
	</a>
		<span class="from">From: </span><span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&pound;</span>19.99</span> <span class="subscription-details"> for 1 year</span></li>
</ul></div><div id="wpbdp_randomlistingswidget-2" class="widget widget_wpbdp_randomlistingswidget"><h3 class="widget-title">FEATURED ADVERTISERS</h3><ul class="wpbdp-listings-widget-list"><li><a class="listing-title" href="https://www.stylereins.com/directory/andrea-sexton/">Andrea Sexton PR</a><a href="https://www.stylereins.com/directory/andrea-sexton/"><img width="200" height="200" src="https://www.stylereins.com/wp-content/uploads/2017/07/Andrea-Sexton-portraits-green-006-432x432.jpg" class="listing-image" alt="" srcset="https://www.stylereins.com/wp-content/uploads/2017/07/Andrea-Sexton-portraits-green-006-432x432.jpg 432w, https://www.stylereins.com/wp-content/uploads/2017/07/Andrea-Sexton-portraits-green-006-150x150.jpg 150w, https://www.stylereins.com/wp-content/uploads/2017/07/Andrea-Sexton-portraits-green-006-180x180.jpg 180w, https://www.stylereins.com/wp-content/uploads/2017/07/Andrea-Sexton-portraits-green-006-470x470.jpg 470w, https://www.stylereins.com/wp-content/uploads/2017/07/Andrea-Sexton-portraits-green-006-620x620.jpg 620w, https://www.stylereins.com/wp-content/uploads/2017/07/Andrea-Sexton-portraits-green-006-600x600.jpg 600w, https://www.stylereins.com/wp-content/uploads/2017/07/Andrea-Sexton-portraits-green-006-610x610.jpg 610w" sizes="(max-width: 200px) 100vw, 200px" /></a></li><li><a class="listing-title" href="https://www.stylereins.com/directory/euro-star/">euro-star</a><a href="https://www.stylereins.com/directory/euro-star/"><img width="200" height="200" src="https://www.stylereins.com/wp-content/uploads/2015/09/10_11_01_1115-432x432.jpg" class="listing-image" alt="" srcset="https://www.stylereins.com/wp-content/uploads/2015/09/10_11_01_1115-432x432.jpg 432w, https://www.stylereins.com/wp-content/uploads/2015/09/10_11_01_1115-150x150.jpg 150w, https://www.stylereins.com/wp-content/uploads/2015/09/10_11_01_1115-180x180.jpg 180w, https://www.stylereins.com/wp-content/uploads/2015/09/10_11_01_1115-600x600.jpg 600w, https://www.stylereins.com/wp-content/uploads/2015/09/10_11_01_1115-610x610.jpg 610w" sizes="(max-width: 200px) 100vw, 200px" /></a></li><li><a class="listing-title" href="https://www.stylereins.com/directory/equitain/">Equitain</a><a href="https://www.stylereins.com/directory/equitain/"><img width="200" height="200" src="https://www.stylereins.com/wp-content/uploads/2017/01/16195948_1409605235738255_2879067626523595497_n-432x432.jpg" class="listing-image" alt="" srcset="https://www.stylereins.com/wp-content/uploads/2017/01/16195948_1409605235738255_2879067626523595497_n-432x432.jpg 432w, https://www.stylereins.com/wp-content/uploads/2017/01/16195948_1409605235738255_2879067626523595497_n-150x150.jpg 150w, https://www.stylereins.com/wp-content/uploads/2017/01/16195948_1409605235738255_2879067626523595497_n-180x180.jpg 180w, https://www.stylereins.com/wp-content/uploads/2017/01/16195948_1409605235738255_2879067626523595497_n-470x470.jpg 470w, https://www.stylereins.com/wp-content/uploads/2017/01/16195948_1409605235738255_2879067626523595497_n-620x620.jpg 620w, https://www.stylereins.com/wp-content/uploads/2017/01/16195948_1409605235738255_2879067626523595497_n-600x600.jpg 600w, https://www.stylereins.com/wp-content/uploads/2017/01/16195948_1409605235738255_2879067626523595497_n-610x610.jpg 610w" sizes="(max-width: 200px) 100vw, 200px" /></a></li></ul></div></aside>                        </div>
                			</div>
		</div>
		
		<div class="col-md-1">
		
			            
            <div id="share-page" style="display: none;">
				<ul class="text-center list-unstyled">
    <li><a href="http://www.facebook.com/sharer.php?u=https://www.stylereins.com/style/drawstring-bucket-bags/&amp;t=Skinted vs Minted: Drawstring Bucket Bags" target="blank">Facebook</a></li>
    <li><a href="https://twitter.com/intent/tweet?original_referer=https://www.stylereins.com/style/drawstring-bucket-bags/&amp;text=Skinted vs Minted: Drawstring Bucket Bags&tw_p=tweetbutton&url=https://www.stylereins.com/style/drawstring-bucket-bags/&via=Style Reins Magazine" target="_blank">Twitter</a></li>
    <li><a href="https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=https://www.stylereins.com/style/drawstring-bucket-bags/" target="_blank">Google +</a></li>
    <li>
    	        <a href="//pinterest.com/pin/create/button/?url=https://www.stylereins.com/style/drawstring-bucket-bags/&amp;media=https://www.stylereins.com/wp-content/uploads/2017/09/bucket-bags-830x830.jpg&amp;description=Skinted vs Minted: Drawstring Bucket Bags" target="_blank">Pinterest</a>
    </li>
</ul>			</div>
            
			
			<div class="article_nav">
							</div>
			
		</div>
	</div>
</section>
<!-- Related Posts -->

</div>	

<!-- Shop Footer -->


<!-- Footer -->
<footer id="footer">
    
    
<div class="footer-1-wrapper">
    <div class="container">
        <div class="row">
			
			                <div id="footer-first" class="col-md-6">
                     <div id="unpress_code_banner-3" class="widget widget_unpress_code_banner"><h3 class="widget-title">SUBSCRIBE</h3>            
            <div align="center"><a href="https://www.stylereins.com/shop/silver/"><img src="https://www.stylereins.com/wp-content/uploads/2017/08/style-reins-autumn-2017-cover-line.jpg" alt="Subscribe from £19.99" width="200" height="200" border="0"></a></div>            
	    </div>                </div>
                        
                            <div id="footer-second" class="col-md-3">
                     <div id="text-144" class="widget widget_text"><h3 class="widget-title">ADVERTISE</h3>			<div class="textwidget"><div align="center"><a href="https://www.stylereins.com/advertise/"><img src="https://www.stylereins.com/wp-content/uploads/2017/08/advertise-1.jpg" width="200" height="200" border="0"></a></div></div>
		</div>                </div>
                        
                            <div id="footer-third" class="col-md-3">
                     <div id="siliconcounters-5" class="widget widget_siliconcounters"><h3 class="widget-title">CONNECT</h3><div style="background-color:#fff" class="silicon-counters-per-row-2  show-labels-No"><div class="silicon_counters"><ul class="sc_vertical"><li class="count-twitter"><a data-color-hover="#0084b4" style="background-color:#33ccff; padding:10px;" class="icon" href="https://twitter.com/stylereins"><span class="fa fa-fw fa-twitter" style="font-size:24px; color:#fff" data-color-hover="#fff"></span><span class="items"><span data-color-hover="#fff" class="count" style="font-size:16px; color:#fff">17790</span><span data-color-hover="#fff" class="label" style="font-size:12px; color:#fff">followers</span></span></a></li><li class="count-facebook"><a data-color-hover="#5E80BF" style="background-color:#3B5998; padding:10px;" class="icon" href="https://www.facebook.com/stylereins"><span class="fa fa-fw fa-facebook-official" style="font-size:24px; color:#fff" data-color-hover="#fff"></span><span class="items"><span data-color-hover="#fff" class="count" style="font-size:16px; color:#fff">11428</span><span data-color-hover="#fff" class="label" style="font-size:12px; color:#fff">likes</span></span></a></li><li class="count-instagram"><a data-color-hover="#8a3ab9" style="background-color:#cd486b; padding:10px;" class="icon" href="https://instagram.com/stylereins"><span class="fa fa-fw fa-instagram" style="font-size:24px; color:#fff" data-color-hover="#fff"></span><span class="items"><span data-color-hover="#fff" class="count" style="font-size:16px; color:#fff">7189</span><span data-color-hover="#fff" class="label" style="font-size:12px; color:#fff">followers</span></span></a></li><li class="count-pinterest"><a data-color-hover="#ab171e" style="background-color:#e3262e; padding:10px;" class="icon" href="https://www.pinterest.com/stylereins"><span class="fa fa-fw fa-pinterest" style="font-size:24px; color:#fff" data-color-hover="#fff"></span><span class="items"><span data-color-hover="#fff" class="count" style="font-size:16px; color:#fff">2363</span><span data-color-hover="#fff" class="label" style="font-size:12px; color:#fff">followers</span></span></a></li></ul></div></div><div class="siliconthemes"><div style="height:7px; margin-bottom:-7px; line-height: 3.7em !important; overflow: hidden;">/ Free WordPress Plugins and WordPress Themes by <a href="https://siliconthemes.com/">Silicon Themes</a>. Join us right now!</div></div></div>                </div>
                        
        </div>
    </div>
</div>    
    
    <div class="footer-2-wrapper">
        <div class="container">
            <div class="row">
                <div class="col-md-12">
                    <!--<div class="pull-left"><a href="#">unPress Magazine</a> - All right reserved</div>-->
                    <div class="pull-right">Copyright © 2013 - 2017 Blue Hat Media Ltd t/a Style Reins, 25 Bridge Green, Prestbury, Cheshire, SK10 4HR, United Kingdom</div>
                </div>
            </div>
        </div>	
    </div>
    
</footer>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-10184793-1', 'auto');
  ga('send', 'pageview');

</script><!--Embed from Zendesk Chat Chat Wordpress Plugin v1.4.11-->
  <!--Start of Zopim Live Chat Script-->
  <script type="text/javascript">
  window.$zopim||(function(d,s){var z=$zopim=function(c){z._.push(c)},$=z.s=
  d.createElement(s),e=d.getElementsByTagName(s)[0];z.set=function(o){z.set.
  _.push(o)};z._=[];z.set._=[];$.async=!0;$.setAttribute('charset','utf-8');
  $.src='//v2.zopim.com/?4SS6kSaVMzh8LmVvdqRse8g4no7wdTlX';z.t=+new Date;$.
  type='text/javascript';e.parentNode.insertBefore($,e)})(document,'script');
  </script><script>$zopim( function() {
})</script><!--End of Zendesk Chat Script--><link rel='stylesheet' id='silicon-counters-css'  href='https://www.stylereins.com/wp-content/plugins/silicon-counters/framework/assets/css/silicon-counters.css?ver=1.0' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"https:\/\/www.stylereins.com\/wp-admin\/admin-ajax.php","nonce":"74dc045572"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.stylereins.com/wp-content/themes/unpress/js/post-like.js?ver=1.0'></script>
<script type='text/javascript' src='//www.stylereins.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/style\/drawstring-bucket-bags\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.stylereins.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=2.6.14'></script>
<script type='text/javascript' src='//www.stylereins.com/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/style\/drawstring-bucket-bags\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.stylereins.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=2.6.14'></script>
<script type='text/javascript' src='https://www.stylereins.com/wp-content/plugins/silicon-counters/framework/assets/js/silicon-counters.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.stylereins.com/wp-content/themes/unpress/js/bootstrap.min.js?ver=1'></script>
<script type='text/javascript' src='https://www.stylereins.com/wp-content/themes/unpress/js/slick.min.js?ver=1'></script>
<script type='text/javascript' src='https://www.stylereins.com/wp-content/themes/unpress/js/jquery.easing.1.3.js?ver=1.3'></script>
<script type='text/javascript' src='https://www.stylereins.com/wp-content/themes/unpress/js/sticky.box.js?ver=1'></script>
<script type='text/javascript' src='https://www.stylereins.com/wp-content/themes/unpress/js/plugins.js?ver=1'></script>
<script type='text/javascript' src='https://www.stylereins.com/wp-content/themes/unpress/js/imagesloaded.js?ver=1'></script>
<script type='text/javascript' src='https://www.stylereins.com/wp-content/themes/unpress/js/custom.js?ver=1'></script>
<script type='text/javascript' src='https://www.stylereins.com/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type="text/javascript">

</script>
	<script type="text/javascript">
		jQuery(document).ready(function($) {
			
			//////////////////////////////////////////////
		// ISO SLIDER
		//////////////////////////////////////////////
		$('.iosSlider').iosSlider({
			desktopClickDrag: true,
			snapToChildren: true,
			infiniteSlider: true,
			snapSlideCenter: true,
			navPrevSelector: '#prev',
			navNextSelector: '#next',
			onSlideComplete: slideComplete,
			onSliderLoaded: sliderLoaded,
			onSlideChange: slideChange,
			autoSlide: false,
			autoSlideTimer:3000,
			keyboardControls: true,
			responsiveSlides: true,
			responsiveSlideContainer: true,
			elasticPullResistance: 0.6,
			frictionCoefficient: 0.92,
			elasticFrictionCoefficient: 0.6,
			snapFrictionCoefficient: 0.92,
			
			
		});
		
		
		function slideChange(args) {
			jQuery('.sliderContainer .slider .item').removeClass('selected');
			jQuery('.sliderContainer .slider .item:eq(' + (args.currentSlideNumber - 1) + ')').addClass('selected');
		}
		
		function slideComplete(args) {
			if(!args.slideChanged) return false;
		}
		
		function sliderLoaded(args) {		
			slideChange(args);
		}
			
		});
    </script>
 
</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced (SSL caching disabled)
Fragment Caching 17/28 fragments using disk

 Served from: stylereins.com @ 2017-09-05 16:41:01 by W3 Total Cache -->